RubyGems Navigation menu

tumblr-rb 2.1.1

Ruby library and command line utility to interact with the Tumblr API.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.1 - May 19, 2013 (905.0 KB)
  2. 2.1.0 - May 19, 2013 (905.0 KB)
  3. 2.0.0 - October 29, 2012 (903.5 KB)
  4. 2.0.0.alpha - October 29, 2012 (902.5 KB)
  5. 1.3.0 - April 14, 2010 (36.5 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (4):

launchy ~> 2.1.2
sinatra ~> 1.4.0
thor ~> 0.18.0
weary ~> 1.1.0

业主:

作者:

  • Mark Wunsch

SHA 256 校验和:

c3113a1ec30790143dda28fde18266a7e150734332bc2ab7fb0c9ab5e91e2b52

下载总量 54,659

这个版本 6,115

许可:

需要的 Ruby 版本:

链接: