RubyGems.org

A Ruby wrapper for the Tumblr v2 API

installgem install tumblr_client -v 0.6
Authors

John Bunting

63,293 total downloads 744 for this version
Owners

5b480b6a4d63cffb5a6a494ee599333f1b3adcdd3eea04caa3624663e87586fe

Gemfile
gem 'tumblr_client', '~> 0.6'
Versions
  1. 0.8.2 August 7, 2013 (17 KB)
  2. 0.8.1 July 26, 2013 (17 KB)
  3. 0.7.5 July 16, 2013 (17.5 KB)
  4. 0.7.4 July 15, 2013 (17.5 KB)
  5. 0.7.3 May 29, 2013 (17.5 KB)
Show all versions (18 total)