RubyGems Navigation menu

tumblr_wrapper 0.0.2

ruby wrapper for tumblr api

Versions:

  1. 0.4.2 - June 21, 2013 (9.5 KB)
  2. 0.4.1 - August 08, 2012 (9.5 KB)
  3. 0.4.0 - August 07, 2012 (9 KB)
  4. 0.3.4 - August 07, 2012 (9 KB)
  5. 0.3.3 - August 07, 2012 (9 KB)
  6. 0.0.2 - August 01, 2012 (7.5 KB)
Show all versions (15 total)

Runtime Dependencies (2):

Development Dependencies (2):

Authors:

  • rheaton

Owners:

SHA 256 checksum:

b2a58154e9709ea2cb98b19f0511ceb667e3852b639da6d9647f76cb2834ea6b

Total downloads 23,587

For this version 1,525

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: