RubyGems Navigation menu

twenty_sixteen 1.0.0

A source for data about the 2016 United States Presidential election. Includes a "candidates" endpoint.

Versions:

  1. 1.0.0 - July 31, 2016 (12.5 KB)
  2. 0.9.0 - May 05, 2016 (12 KB)
  3. 0.8.0 - May 04, 2016 (12 KB)
  4. 0.4.0 - March 16, 2016 (12 KB)
  5. 0.3.0 - March 07, 2016 (12 KB)
Show all versions (12 total)

Runtime Dependencies (1):

  • json ~> 1.8.3
  • Development Dependencies (4):

  • bundler ~> 1.7
  • pry ~> 0.10
  • rake ~> 10.0
  • rspec ~> 3.3
  • Owners:

    Authors:

    • MJ Rossetti (@s2t2)

    SHA 256 checksum:

    a1703e15b8fbea215ac48ec9cb3c3fb16cbe4d1af05a24750983f3ba9c941140

    Total downloads 10,809

    For this version 1,064

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: