RubyGems Navigation menu

twilio 3.1.1

Twilio API wrapper

Versions:

  1. 3.1.1 - January 12, 2013 (22 KB)
  2. 3.1.0 - November 18, 2011 (22 KB)
  3. 3.0.1 - March 30, 2011 (21.5 KB)
  4. 3.0.0 - March 26, 2011 (21.5 KB)
  5. 2.9.0 - October 27, 2010 (20.5 KB)
Show all versions (13 total)

Runtime Dependencies (2):

  • builder >= 2.1.2
  • httparty >= 0.8
  • Development Dependencies (3):

  • rake ~> 0.8.7
  • rspec ~> 2.12
  • webmock ~> 1.6.2
  • Owners:

    Authors:

    • Phil Misiowiec, Jonathan Rudenberg, Alex K Wolfe, Kyle Daigle, Jeff Wigal, Yuri Gadow, Vlad Moskovets

    SHA 256 checksum:

    b62a29e6923326c0742a5d10503d1bf18ff004c90bffa4a385168f73614e26c1

    Total downloads 431,210

    For this version 333,548

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: