RubyGems Navigation menu

twine 1.0.5

Twine is a command line tool for managing your strings and their translations. It is geared toward Mac OS X, iOS, and Android developers.

Versionen:

  1. 1.0.6 - May 28, 2019 (38,5 KB)
  2. 1.0.5 - February 24, 2019 (38 KB)
  3. 1.0.4 - May 30, 2018 (37,5 KB)
  4. 1.0.3 - January 26, 2018 (37 KB)
  5. 1.0.2 - January 20, 2018 (36,5 KB)
Zeige alle Versionen (26 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (4):

  • minitest ~> 5.5
  • minitest-ci ~> 3.0
  • mocha ~> 1.1
  • rake ~> 10.4
  • Besitzer:

    Autoren:

    • Sebastian Celis

    SHA 256-Prüfsumme:

    cf0e030d3958c91b3b10d0d339d534f9c2d1825607ec0a5794f1ef4ff73e1d3d

    Downloads insgesamt 175.408

    Für diese Version 11.420

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    BSD-3-Clause

    Erforderliche Ruby-Version: >= 2.0

    Links: