RubyGems Navigation menu

twitter-bootswatch-rails-fontawesome 4.3.0.0

FontAwesome toolkit for twitter-bootswatch-rails gem for Rails Asset Pipeline with less-rails

Versions:

  1. 4.3.0.0 - February 16, 2015 (441 KB)
  2. 4.0.3.0 - November 7, 2013 (247 KB)
  3. 3.2.1.4 - September 10, 2013 (245 KB)
  4. 3.2.1.3 - August 21, 2013 (245 KB)
  5. 3.2.1.2 - July 12, 2013 (245 KB)
Show all versions (11 total)

Development Dependencies:

Authors:

  • scottvrosenthal

Owners:

6a54102d3af783bab96b14b59f25f8b0

Sha 256 checksum:

6e9fbb3fa993a4d0ed2dcb4e82f584ae2fdc8155ab05e2cb4dce5267144cc33c

Total downloads 9,080

For this version 654

Show all versions (11 total)

Required Ruby Version: >= 1.9.3

Licenses:

MIT, GPL-2

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: