RubyGems Navigation menu

twitter-bootswatch-rails 3.1.0.4

twitter-bootswatch-rails gem integrates Bootstrap for Rails Asset Pipeline with less-rails

Versiones:

  1. 3.3.4.0 - June 16, 2015 (200 KB)
  2. 3.3.2.0 - February 16, 2015 (200 KB)
  3. 3.2.0.0 - June 27, 2014 (200 KB)
  4. 3.1.1.1 - June 07, 2014 (200 KB)
  5. 3.1.1.0 - February 19, 2014 (200 KB)
  6. 3.1.0.4 - February 07, 2014 (200 KB)
Mostrar todas las versiones (46 total)

dependencias de Development (2):

Propietarios:

Autores:

  • Scott V. Rosenthal

SHA 256 checksum:

010015fb9ef959ca70bfa13411e172cf00be1638c1c13ff1e3c40ea12c4e41e7

Total de descargas 94.867

Para esta versión 1.678

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT, GPL-2

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.8.11

Enlace: