RubyGems Navigation menu

twitter-bootswatch-rails 3.2.0.0

twitter-bootswatch-rails gem integrates TWBS Bootstrap for Rails Asset Pipeline with less-rails

Versiones:

  1. 3.3.4.0 - June 16, 2015 (200 KB)
  2. 3.3.2.0 - February 16, 2015 (200 KB)
  3. 3.2.0.0 - June 27, 2014 (200 KB)
  4. 3.1.1.1 - June 07, 2014 (200 KB)
  5. 3.1.1.0 - February 19, 2014 (200 KB)
Mostrar todas las versiones (46 total)

dependencias de Runtime (3):

  • execjs >= 1.4.0
  • less-rails >= 2.3
  • railties >= 3.1
  • dependencias de Development (2):

  • rails >= 3.1
  • therubyracer >= 0.11.1
  • Propietarios:

    Autores:

    • Scott V. Rosenthal

    SHA 256 checksum:

    e9280d2a2dd89a48557a692a58887107662bbc2cb98c7be1262a96701fe3003f

    Total de descargas 99.457

    Para esta versión 22.126

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT, GPL-2

    Versión de Ruby requerida: >= 1.9.3

    Versión de Rubygems requerida: >= 1.8.11

    Enlace: