RubyGems Navigation menu

twitter_oauth 0.4.94

twitter_oauth is a Ruby client for the Twitter API using OAuth.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.94 - June 27, 2013 (12.5 KB)
  2. 0.4.93 - June 14, 2013 (12.5 KB)
  3. 0.4.92 - June 13, 2013 (13.0 KB)
  4. 0.4.91 - June 12, 2013 (13.0 KB)
  5. 0.4.9 - June 12, 2013 (13.0 KB)
显示所有版本 (共 19 个)

Runtime 依赖 (3):

json >= 1.8.0
mime-types >= 1.16
oauth >= 0.4.7

Development 依赖 (2):

mocha >= 0
shoulda >= 0

业主:

作者:

  • Richard Taylor

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 1,518,381

这个版本 1,059,523

许可:

需要的 Ruby 版本:

链接: