RubyGems.org

twpipe

0.0.1

This is a simply Twitter Command-Line client.

installgem install twpipe -v 0.0.1
Authors

koshigoe

4,155 total downloads 1,010 for this version
Owners

034f466909ca0b4a3134af3c7542b966

Gemfile
gem 'twpipe', '~> 0.0.1'
Versions
  1. 0.0.3 September 24, 2010 (8 KB)
  2. 0.0.2 September 24, 2010 (7.5 KB)
  3. 0.0.1 September 24, 2010 (7.5 KB)
  4. 0.0.0 September 22, 2010 (7.5 KB)
Runtime Dependencies
  1. twitter >= 0
Development Dependencies
  1. rspec >= 1.2.9