RubyGems Navigation menu

ubersmith 1.0.4

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 1.0.5 - October 31, 2012 (4.5 KB)
  2. 1.0.3 - December 5, 2011 (5 KB)
  3. 1.0.2 - December 5, 2011 (5 KB)
  4. 1.0.1 - December 2, 2011 (5 KB)
  5. 1.0.0 - December 2, 2011 (4.5 KB)
Show all versions (6 total)

Required Ruby Version: None

Links: