RubyGems Navigation menu

Reverse dependencies for umlaut_borrow_direct Latest version of the following gems require umlaut_borrow_direct

Total downloads 6,965

For this version 1,781

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: