RubyGems Navigation menu

underscore_extensions 0.2.7

Adds extensions to the underscore javascript library. It adds the javascript as a rails engine to be included in to a Rails 3+ project. To use it make sure require underscore, underscore.string and underscore.extensions.

Versies:

  1. 0.2.7 - February 22, 2014 (27,5 KB)
  2. 0.2.6 - January 26, 2014 (27 KB)
  3. 0.2.5 - January 23, 2014 (27 KB)
  4. 0.2.4 - March 29, 2013 (25,5 KB)
  5. 0.2.3 - January 29, 2013 (25,5 KB)
Toon alle versies (18 totaal)

Runtime afhankelijkheden (1):

Eigenaren:

Authors:

  • Ryan Dy

SHA 256 checksum:

51988b94fc0d34b00944906106f9cc7de793387646a29dc09c6bb0f41b0d4d94

Total downloads 37.980

Voor deze versie 9.500

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: Geen

Links: