RubyGems Navigation menu

undertexter 0.1.12

A basic API for Undertexter.se.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.12 - July 12, 2011 (256 KB)
  2. 0.1.11 - May 28, 2011 (236 KB)
  3. 0.1.10 - May 11, 2011 (234 KB)
  4. 0.1.9 - May 11, 2011 (234 KB)
  5. 0.1.8 - May 03, 2011 (38 KB)
Show all versions (17 total)

Runtime Dependencies (4):

levenshteinish = 0.0.3
mimer_plus = 0.0.4
nokogiri = 1.5.0
rest-client = 1.6.1

Development Dependencies (3):

rspec = 2.4.0
vcr = 1.9.0
webmock = 1.6.2

Owners:

Authors:

  • Linus Oleander

SHA 256 checksum:

eb1bad5848495073b1df4770ddf896fa279bae62ab24c5bdb7e720f00550ab95

Total downloads 53,392

For this version 4,290

Licenses:

N/A

Required Ruby Version: None

Links: