RubyGems Navigation menu

unirest 1.1.2

Unirest is a set of lightweight HTTP libraries available in multiple languages.

Versions:

  1. 1.1.2 - February 18, 2014 (9 ko)
  2. 1.1.1 - November 01, 2013 (9 ko)
  3. 1.0.8 - April 23, 2013 (6 ko)
Voir toutes les versions (4)

Dépendances de Runtime (3):

  • addressable ~> 2.3.5
  • json ~> 1.8.1
  • rest-client ~> 1.6.7
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Mashape, Marco Palladino

    Total de contrôle SHA 256:

    29ce575f1b0f0f5b700e0516647b86fbe1ba98014975bd43bc8e108ca5c7ed59

    Total de téléchargements 744 536

    Pour cette version 668 423

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: ~> 2.0

    Liens: