RubyGems Navigation menu

update_all_scope 0.1.0

A Ruby Gem for you to write update queries.

Versionen:

  1. 0.1.0 - October 21, 2019 (19,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (6):

  • bundler >= 1.17, < 3.x
  • minitest ~> 5.0
  • mysql2 >= 0.3
  • pg ~> 0.18
  • rake ~> 12.0
  • sqlite3 ~> 1.3
  • Besitzer:

    Pushed by:

    Autoren:

    • khiav reoy

    SHA 256-Prüfsumme:

    8cb09dc02161e2066b75edbc982c7a6a29cedcdfab41720377c2136a1c3b8a76

    Downloads insgesamt 13.867

    Für diese Version 13.867

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: