RubyGems Navigation menu

useless 0.1.2

Library for building a useless.io-compliant APIs in Ruby.

Versions:

  1. 0.2.0 - March 1, 2013 (13 KB)
  2. 0.1.2 - February 21, 2013 (15.5 KB)
  3. 0.1.1 - February 20, 2013 (15.5 KB)
  4. 0.1.0 - November 6, 2012 (15.5 KB)
  5. 0.0.10 - November 6, 2012 (16 KB)
Show all versions (9 total)

Development Dependencies:

Authors:

  • Kevin Hyland

Owners:

Db7d06c82f323d058ebc42346f10d4a9

Sha 256 checksum:

dda34de022ad8c1d11128783030cafa6c9a031f88297eb2ad0a22ada4c46318e

Total downloads 6,956

For this version 699

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: