RubyGems Navigation menu

utf8 0.1.8

A lightweight UTF8-aware String class meant for use with Ruby 1.8

版本列表:

  1. 0.1.8 - December 17, 2011 (30.5 KB)
  2. 0.1.7 - November 22, 2011 (30.5 KB)
  3. 0.1.6 - July 25, 2011 (30.0 KB)
  4. 0.1.5 - July 21, 2011 (30.0 KB)
  5. 0.1.4 - July 21, 2011 (30.0 KB)
显示所有 (9 个版本)

Development 依赖关系 (3):

所有者:

作者:

  • Brian Lopez

SHA 256 checksum:

720d4dcf9a4baae3417b5454f8dc215a355770fa19fad981fe80d2325e24d5af

下载总次数 41,358

这个版本 17,945

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: