RubyGems Navigation menu

utf8_enforcer_workaround 1.2.1

Make utf8_enforcer to be applied only for non-standards-complying browsers.

バージョン履歴:

  1. 1.2.1 - October 03, 2019 (13.5KB)
  2. 1.2.0 - October 03, 2019 (13KB)
  3. 1.1.0 - August 20, 2013 (11.5KB)
  4. 1.0.1 - August 22, 2012 (11.5KB)
  5. 1.0.0 - August 02, 2012 (11.5KB)
全てのバージョンを表示 (全6項目)

Runtime依存性 (2):

  • browser ~> 0.1, >= 0.1.0
  • rails >= 3.2.0
  • Development依存性 (8):

    オーナー:

    Pushed by:

    作者:

    • Jarl Friis

    SHA 256チェックサム:

    b5707635f41097e61007b5ff68b3a068e0170c549b3600da9d665974ed50df84

    累計ダウンロード数 36,720

    現行バージョン 945

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: