RubyGems Navigation menu

uwn-api 0.0.1

UWN/MENTA: Towards a Universal Multilingual Wordnet API; (Ruby on Rails) gem wrapper for JRuby.

Versions:

  1. 0.0.3 - October 06, 2015 (48 KB)
  2. 0.0.2 - April 16, 2013 (47.5 KB)
  3. 0.0.1 - April 11, 2013 (47.5 KB)

Runtime Dependencies (2):

  • json ~> 1.6.1
  • nokogiri ~> 1.5.0
  • Development Dependencies (3):

  • bundler ~> 1.3
  • rake >= 0
  • test-unit ~> 2.0.0
  • Owners:

    Authors:

    • Dennis Blommesteijn

    SHA 256 checksum:

    32d83e769ee98c01fc6a584c840c7b19924d1be09ac39395e19cec0d4d2dd953

    Total downloads 5,105

    For this version 1,604

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    LGPL-3

    Required Ruby Version: None

    Links: