RubyGems Navigation menu

vagrant-multiplug 0.0.1

Vagrant plug-in to manage plug-in dependencies.

Versions:

  1. 0.0.3 - April 14, 2015 (8 KB)
  2. 0.0.2 - April 14, 2015 (7 KB)
  3. 0.0.1 - April 14, 2015 (6.5 KB)

Development Dependencies (2):

  • bundler >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    b1e175dd4d5172b3173a63771f4593f4d81e88acaaeb3949c67833e279ae7d9c

    Total downloads 5,004

    For this version 1,014

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: