RubyGems Navigation menu

vagrant-pe_build 0.10.1

Vagrant provisioner for installing Puppet Enterprise

Versions:

  1. 0.17.12 - May 02, 2018 (59 KB)
  2. 0.17.11 - November 08, 2017 (58.5 KB)
  3. 0.17.10 - October 17, 2017 (58.5 KB)
  4. 0.17.9 - October 13, 2017 (58.5 KB)
  5. 0.17.8 - October 12, 2017 (58.5 KB)
  6. 0.10.1 - April 28, 2015 (33 KB)
Show all versions (72 total)

Runtime Dependencies (2):

Development Dependencies (2):

Authors:

  • Adrien Thebo

Owners:

3bc6d4c30aba3b9e7d15a92d4b894d2769713886aac8c55b618621a1505dd7270de66c6f766d8d08f94d07ec5e856be8

SHA 256 checksum:

1e58bb86e462ecc5907252e08eb805a9d0132358241ba493997daf0e236fc024

Total downloads 69,035

For this version 1,087

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: