RubyGems Navigation menu

vagrant-pe_build 0.13.4

Vagrant provisioners for installing Puppet Enterprise

版本列表:

  1. 0.19.2 - September 06, 2019 (63.5 KB)
  2. 0.19.1 - June 05, 2019 (63.5 KB)
  3. 0.19.0 - May 30, 2019 (63.0 KB)
  4. 0.18.2 - January 29, 2019 (63.0 KB)
  5. 0.18.1 - January 01, 2019 (63.0 KB)
  6. 0.13.4 - November 15, 2015 (46.5 KB)
显示所有 (80 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

所有者:

作者:

  • Adrien Thebo, Charlie Sharpsteen

SHA 256 checksum:

b0bf10f78448cb0a539368c253bb49acb3ec6bec04e1fbdf78b798098ed2b927

下载总次数 79,926

这个版本 1,037

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache 2.0

需要的 Ruby 版本: >= 0

相关链接: