RubyGems Navigation menu

vagrant-pe_build 0.4.0

Vagrant provisioner for installing Puppet Enterprise

Versions:

  1. 0.18.2 - January 29, 2019 (63 KB)
  2. 0.18.1 - January 01, 2019 (63 KB)
  3. 0.18.0 - October 11, 2018 (62.5 KB)
  4. 0.17.14 - August 23, 2018 (59.5 KB)
  5. 0.17.13 - June 18, 2018 (59.5 KB)
  6. 0.4.0 - August 17, 2013 (22 KB)
Show all versions (77 total)

Runtime Dependencies (2):

Authors:

  • Adrien Thebo

Owners:

SHA 256 checksum:

13296c04662a2c132c940ea057bdd92581bdf38444f86f96710bcbc0a17c7da9

Total downloads 75,163

For this version 1,273

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: None

Links: