RubyGems Navigation menu

vagrant-remove-old-box-versions 1.2.0

This plugin enables you to remove all but the latest installed boxes.

Versions:

  1. 1.2.0 - December 09, 2016 (34 KB)
  2. 1.1.0 - March 16, 2016 (83 KB)
  3. 1.0.0 - January 13, 2016 (29.5 KB)
  4. 0.0.2 - January 13, 2016 (16 KB)
  5. 0.0.1 - January 13, 2016 (9.5 KB)

Development Dependencies (2):

  • bundler ~> 1.10
  • rake ~> 10.0
  • Owners:

    Authors:

    • Bjorn Brala

    SHA 256 checksum:

    0cfda8bdf8fa6e011a265dd65e3f7ed2a27243dd94f5019d607fd12f92a8a827

    Total downloads 8,537

    For this version 3,495

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: