RubyGems Navigation menu

vagrant-vultr 0.1.3

Vagrant plugin to use Vultr as provider

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.3 - August 27, 2023 (11.5 KB)
  2. 0.1.2 - November 26, 2016 (11 KB)
  3. 0.1.1 - September 10, 2015 (11 KB)
  4. 0.1.0 - June 30, 2015 (11 KB)

Runtime Dependencies (1):

vultr >= 0

Development Dependencies (3):

aruba >= 0
pry >= 0
rake >= 0

Owners:

Pushed by:

Authors:

  • Alex Rodionov

SHA 256 checksum:

c25202d424ba2483f0a6d6938099203256d290f658698dce0e9c2c7c1f6ed744

Total downloads 8,030

For this version 331

License:

MIT

Required Ruby Version: >= 0

Links: