RubyGems Navigation menu

validatable 1.1.1

Validatable is a library for adding validations.

Versions:

  1. 1.6.7 - July 25, 2009 (15.5 KB)
  2. 1.6.6 - July 25, 2009 (16 KB)
  3. 1.6.4 - July 25, 2009 (17 KB)
  4. 1.6.3 - July 25, 2009 (17 KB)
  5. 1.6.2 - July 25, 2009 (16.5 KB)
  6. 1.1.1 - July 25, 2009 (9 KB)
Show all versions (19 total)

Owners:

Authors:

  • Jay Fields

SHA 256 checksum:

92ada50d43d6891e0ad5f0ce04448ed30925515bbccd66525cee16b44f04a3dd

Total downloads 343,756

For this version 2,147

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: