RubyGems Navigation menu

validatable 1.3.0

Validatable is a library for adding validations.

版本列表:

  1. 1.6.7 - July 25, 2009 (15.5 KB)
  2. 1.6.6 - July 25, 2009 (16.0 KB)
  3. 1.6.4 - July 25, 2009 (17.0 KB)
  4. 1.6.3 - July 25, 2009 (17.0 KB)
  5. 1.6.2 - July 25, 2009 (16.5 KB)
  6. 1.3.0 - July 25, 2009 (15.0 KB)
显示所有 (19 个版本)

所有者:

作者:

  • Jay Fields

SHA 256 checksum:

6b2f744af41017e73352997b322b754d0a14d06df430cd3a578ba3ba9208f70a

下载总次数 347,879

这个版本 2,160

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: