RubyGems Navigation menu

validatable 1.6.1

Validatable is a library for adding validations.

Versions:

  1. 1.6.7 - July 25, 2009 (15.5 KB)
  2. 1.6.6 - July 25, 2009 (16 KB)
  3. 1.6.4 - July 25, 2009 (17 KB)
  4. 1.6.3 - July 25, 2009 (17 KB)
  5. 1.6.2 - July 25, 2009 (16.5 KB)
  6. 1.6.1 - July 25, 2009 (16.5 KB)
Show all versions (19 total)

Owners:

Authors:

  • Jay Fields

SHA 256 checksum:

ceb78e1aeb03fcbb7267665c4f8f9ae821adae66217bbbb390c3f8f4822f570c

Total downloads 343,756

For this version 2,185

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: