RubyGems Navigation menu

validate_emailの被依存性 Latest version of the following gems require validate_email