RubyGems Navigation menu

validate_uri 0.3.0

Library for validating urls in Rails.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.0 - September 01, 2014 (5 KB)

Runtime Dependencies (2):

activemodel >= 3.0.0

Development Dependencies (5):

diff-lcs >= 1.1.2
rake >= 0
rspec >= 0
sqlite3 >= 0

Owners:

Authors:

  • Michal Cichra, Tanel Suurhans, Tarmo Lehtpuu

SHA 256 checksum:

4b687c267bd86ae76d72499c34e43fe73b686023489d64a28225f9d9559c8ee3

Total downloads 4,094

For this version 4,094

Licenses:

N/A

Required Ruby Version: >= 0

Links: