RubyGems Navigation menu

validates_overlap 0.0.5

It can be useful when you you are developing some app where you will work with meetings, events etc.

Versions:

  1. 0.5.1 - October 18, 2013 (80 KB)
  2. 0.5.0 - October 18, 2013 (80 KB)
  3. 0.4.0 - October 18, 2013 (80 KB)
  4. 0.3.0 - April 19, 2014 (80.5 KB)
  5. 0.2.0 - October 18, 2013 (80.5 KB)
Show all versions (14 total)

Runtime Dependencies:

Authors:

  • Robin Bortlik

Owners:

03d0400f0c79e63f30b6a2aa8660b3d2

Sha 256 checksum:

2ebc44555c93dbb54391777c7663e26c68898517eab3ae851e92c0dc5f3336e8

Total downloads 26,552

For this version 971

Show all versions (14 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: