RubyGems Navigation menu

validates_overlap 0.1.2

It can be useful when you you are developing some app where you will work with meetings, events etc.

Versions:

  1. 0.6.0 - October 18, 2013 (80.5 KB)
  2. 0.5.2 - October 18, 2013 (80 KB)
  3. 0.5.1 - October 18, 2013 (80 KB)
  4. 0.5.0 - October 18, 2013 (80 KB)
  5. 0.4.0 - October 18, 2013 (80 KB)
Show all versions (16 total)

Runtime Dependencies:

Authors:

  • Robin Bortlik

Owners:

03d0400f0c79e63f30b6a2aa8660b3d2

SHA 256 checksum:

06c41775aaa144be3972293d8e072cf2fdd5acbf2e75a2303d4961b80421290e

Total downloads 77,917

For this version 1,686

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: