RubyGems Navigation menu

validation_auditor 0.2.1

Log validation errors to the database for later inspection.

Versions:

  1. 1.0.0 - November 17, 2014 (14 KB)
  2. 0.2.1 - September 05, 2014 (10.5 KB)
  3. 0.2.0 - July 23, 2014 (10.5 KB)
  4. 0.1.1 - July 23, 2014 (10.5 KB)
  5. 0.1.0 - January 08, 2014 (10 KB)

Runtime Dependencies (3):

Owners:

Authors:

  • J. Pablo Fernández

SHA 256 checksum:

ba6c185179ea4953012611f8f6055a2a4a87c5c7f407cb3efbd94368d40a7742

Total downloads 9,741

For this version 1,612

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: