RubyGems Navigation menu

vat_order_calculator 0.0.0

A library to calculate vat based on order data

Versions:

  1. 0.0.0 - October 01, 2017 (9.5 KB)

Runtime Dependencies (1):

  • json_vat >= 1.1.0
  • Development Dependencies (4):

  • bundler ~> 1.0
  • jeweler ~> 2.3.7
  • rspec ~> 3.6.0
  • rubocop = 0.50.0
  • Owners:

    Authors:

    • kaspernj

    SHA 256 checksum:

    6b8144955a2b6894137e19b4a2eeba2ddac2d3c98ff83c7a3348bfb2c2ef7c73

    Total downloads 3,635

    For this version 3,635

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: