RubyGems Navigation menu

vcloud-launcher 2.1.1

Tool to launch and configure vCloud vApps

Versions:

  1. 2.1.1 - August 18, 2017 (28 KB)
  2. 2.1.0 - June 22, 2017 (28 KB)
  3. 2.0.0 - October 20, 2015 (27.5 KB)
  4. 1.1.0 - July 09, 2015 (26.5 KB)
  5. 1.0.0 - January 22, 2015 (26.5 KB)
Show all versions (18 total)

Runtime Dependencies (2):

  • nokogiri ~> 1.6.8.1
  • vcloud-core ~> 2.1.1
  • Development Dependencies (7):

    Owners:

    Authors:

    • Anna Shipman

    SHA 256 checksum:

    1036e9eb44666d42a33b260a038d1f04b47bb7d992ab0bb8fe98c3c62e7c8c19

    Total downloads 24,994

    For this version 877

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2.2

    Links: