RubyGems Navigation menu

vcloud-net_launcher 2.1.1

Tool to launch and configure vCloud networks. Uses vcloud-core.

Versions:

  1. 2.1.1 - August 18, 2017 (17.5 KB)
  2. 2.1.0 - June 30, 2017 (17.5 KB)
  3. 2.0.0 - October 20, 2015 (16.5 KB)
  4. 1.0.1 - July 27, 2015 (15.5 KB)
  5. 1.0.0 - January 23, 2015 (16 KB)
Show all versions (18 total)

Runtime Dependencies (2):

nokogiri ~> 1.6.8.1
vcloud-core ~> 2.1.1

Development Dependencies (7):

gem_publisher = 1.2.0
pry >= 0
rake >= 12
rspec >= 3.6
rubocop ~> 0.49.1
simplecov ~> 0.14.1

Owners:

Authors:

  • Anna Shipman

SHA 256 checksum:

ac5942e343ea9431d41c048aa8821ef84586cebc7c510eca979852f7b891b940

Total downloads 40,280

For this version 2,053

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Links: