RubyGems Navigation menu

Reverse dependencies for verbose_truth Latest version of the following gems require verbose_truth

Total downloads 15,499

For this version 1,706

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-2.0

Required Ruby Version: >= 2.5.1

Required Rubygems Version: >= 2.7.7

Links: