RubyGems Navigation menu

vestal_versionsの被依存性 2.0.0