RubyGems Navigation menu

vfr_utils 0.0.4

This gem provides set of classes and a CLI for obtaining information like NOTAM, METAR and TAF

Versions:

  1. 0.0.6 - January 09, 2017 (7.5 KB)
  2. 0.0.5 - December 30, 2016 (7.5 KB)
  3. 0.0.4 - December 28, 2016 (7.5 KB)
  4. 0.0.3 - December 28, 2016 (7.5 KB)

Runtime Dependencies (2):

  • faraday ~> 0.9
  • nokogiri ~> 1.5
  • Owners:

    Authors:

    • Bartek Wilczek

    SHA 256 checksum:

    3e8d474eed808a822b7522934aac29d7e675950ef2f5fce65cf485090e150bd8

    Total downloads 5,785

    For this version 1,319

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.0

    Links: