RubyGems Navigation menu

viddl-rbの被依存性 Latest version of the following gems require viddl-rb