RubyGems Navigation menu

vlad-git 2.2.0

Vlad plugin for Git support. This was previously part of Vlad, but all modules outside the core recipe have been extracted.

Versions:

  1. 2.2.0 - August 22, 2010 (6.5 KB)
  2. 2.1.0 - October 14, 2009 (5.5 KB)
  3. 2.0.0 - August 20, 2009 (5.5 KB)

Runtime Dependencies (1):

  • vlad >= 2.1.0
  • Development Dependencies (1):

  • hoe >= 2.6.1
  • Owners:

    Authors:

    • John Barnette, Aaron Suggs

    SHA 256 checksum:

    83f4a4cbad14f5e4645e0cb7521fbc1f591fb727b1fcdc546866c17224944e8f

    Total downloads 62,994

    For this version 50,070

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: