RubyGems Navigation menu

voucherify 2.0.0

Ruby SDK for Voucherify. More info on http://www.voucherify.io

Versions:

  1. 2.3.0 - May 09, 2019 (40.5 KB)
  2. 2.2.0 - April 29, 2019 (40.5 KB)
  3. 2.1.1 - February 19, 2019 (39 KB)
  4. 2.1.0 - February 19, 2019 (39 KB)
  5. 2.0.0 - December 28, 2018 (39 KB)
Show all versions (26 total)

Runtime Dependencies (1):

Authors:

  • pawelrychlik

Owners:

SHA 256 checksum:

cdc36d66b53dba67f0aad549ed05c370975fd646c46fef12555ee3185585773d

Total downloads 24,359

For this version 419

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: