RubyGems Navigation menu

voucherify 2.1.1

Ruby SDK for Voucherify. More info on http://www.voucherify.io

Versions:

  1. 2.4.0 - July 18, 2019 (40.5 KB)
  2. 2.3.0 - May 09, 2019 (40.5 KB)
  3. 2.2.0 - April 29, 2019 (40.5 KB)
  4. 2.1.1 - February 19, 2019 (39 KB)
  5. 2.1.0 - February 19, 2019 (39 KB)
Show all versions (27 total)

Runtime Dependencies (1):

Owners:

Authors:

  • pawelrychlik

SHA 256 checksum:

80956bde75a6f641aa94beb7fe3bdd2a41e6e6b1fe069ee7a84e7c2635fe0958

Total downloads 32,101

For this version 4,382

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: