RubyGems Navigation menu

voyager_oracle_api 1.1.1

Middleware gem for Voyager Oracle API calls, specificially holdings information

Versiones:

  1. 1.1.1 - November 12, 2012 (10 KB)
  2. 1.1.0 - November 02, 2012 (10 KB)
  3. 1.0.0 - October 18, 2012 (10 KB)
  4. 0.3.5 - October 04, 2012 (10 KB)
  5. 0.3.4 - October 04, 2012 (10 KB)
Muestra todas las versiones (8 total)

Autores:

  • James Stuart, Gary Bertchume

Administradores:

Fc32f00fc3e90f2181b0994a821c61974e83354b373a270acc7b0a55fc63ec79

SHA 256 checksum:

82c9b610e91fc43c58c0e04baa95439c232b2bea5eb1dcd633b8c0cb349eb81c

Total downloads 12.689

Para esta versión 2.378

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: