RubyGems Navigation menu

vultr 0.4.1

Ruby bindings for VULTR API. VULTR APIs can be found here: https://www.vultr.com/api/

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.0 - September 06, 2021 (34,5 ko)
  2. 0.4.3 - October 09, 2019 (12,5 ko)
  3. 0.4.2 - February 24, 2019 (12,5 ko)
  4. 0.4.1 - September 24, 2018 (12,5 ko)
  5. 0.3.5 - August 14, 2018 (12 ko)
Voir toutes les versions (15)

Dépendances de Runtime (2):

faraday ~> 0.9
faraday_middleware >= 0.9.1, ~> 0.9

Dépendances de Development (1):

bundler ~> 1.6

Propriétaires:

Auteurs:

  • Gao Jiangmiao

Total de contrôle SHA 256:

0b752d860dc399aa1860237380d260dc6dea9304af68a12b58a46198ef97ae96

Total de téléchargements 27 827

Pour cette version 1 667

License:

MIT

Version de Ruby requise: >= 1.9

Liens: