RubyGems Navigation menu

vultr 0.4.3

Ruby bindings for VULTR API. VULTR APIs can be found here: https://www.vultr.com/api/

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.0 - September 06, 2021 (34,5 KB)
  2. 0.4.3 - October 09, 2019 (12,5 KB)
  3. 0.4.2 - February 24, 2019 (12,5 KB)
  4. 0.4.1 - September 24, 2018 (12,5 KB)
  5. 0.3.5 - August 14, 2018 (12 KB)
Mostrar todas las versiones (15 total)

dependencias de Runtime (2):

faraday >= 0.12.0, < 1.0
faraday_middleware >= 0.12.0, < 1.0

Propietarios:

Subida por:

Autores:

  • Gao Jiangmiao

SHA 256 checksum:

c467c420e4390fb16590f24f62bc04709e9ae56414c2679af0f97e21e6870830

Total de descargas 27.525

Para esta versión 3.687

Licencia:

MIT

Versión de Ruby requerida: >= 1.9

Enlace: