RubyGems Navigation menu

warden-always-authenticate 0.0.2

Simple gem for forcing warden to authenticate.

Versions:

  1. 0.0.2 - January 26, 2013 (6 KB)
  2. 0.0.1 - January 25, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jon Rowe

Owners:

D79fc498d7a5b2ce12180890247476f0

Sha 256 checksum:

4416cd563a29c62a0c0a041f18e347cccc29e9fe6a0f13704c3c31e45477c69e

Total downloads 1,833

For this version 998

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: