RubyGems Navigation menu

wasabi_with_adapter 3.2.4

A simple WSDL parser

Versionen:

  1. 3.2.4 - April 27, 2014 (161 KB)

Runtime Abhängigkeiten (3):

  • httpi ~> 2.0
  • mime-types < 2.0.0
  • nokogiri >= 1.4.0
  • Development Abhängigkeiten (2):

  • rake ~> 0.9
  • rspec ~> 2.10
  • Besitzer:

    Autoren:

    • Daniel Harrington

    SHA 256-Prüfsumme:

    45059e6d118328c3ad33125b71f36f141342dac68c8aeb6d37c1b5ecab0906b0

    Downloads insgesamt 2.149

    Für diese Version 2.149

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: